'bitrix:im.messenger' is not a component

Автор Тема: Генератор не выдает нужной мощности.+диод в цепь.  (Прочитано 3085 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Angry1

  • Младший Лейтенант
  • *
  • Репутация: +4/-0
  • Не в сети Не в сети
  • Сообщений: 44

Добрый день, друзья.
Летом поменял генератор. Поставил оригинал, но не новый а восстановленный. Брал в нормальной конторе (т.е. не "гаражного" восстановления). Через какое то время заметил, что на холостом ходу и под нагрузкой не выдает нужной мощности, в следствии чего акум начинает садится. Приехал в контору на гарантийное обслуживание, сняли, разобрали, посмотрели. Сказали генератор исправен, что то с проводкой. Типа имеется какое то лишнее потребление тока. Нужно ехать к электрикам, что бы они разбирались. Съездил к официалам, сказали 100% генератор не исправен. Вернулся в контору, объяснил. Настоял, что бы поменяли генератор. Проблема не ушла.

Если коротко то генератор на холостом ходу под нагрузкой (свет, печка) выдает 12.6в и ниже, на 1500об всё нормально, без нагрузки всё нормально. И если это дело не в генераторе, тогда в чем?

Заранее спасибо всем кто отзовется на мой плачь icon_byeforev7 icon_byeforev7
Записан

Александр_72

  • Прадо 120 дизель
  • Подполковник
  • *****
  • Репутация: +75/-1
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 1748
  • Город: Коломна
    • Toyota Prado 120 D4D

А с чего вы решили,что на холостых он должен выдавать полную мощность ?
Записан
Делаю сказку былью

Angry1

  • Младший Лейтенант
  • *
  • Репутация: +4/-0
  • Не в сети Не в сети
  • Сообщений: 44

А с чего вы решили,что на холостых он должен выдавать полную мощность ?
Я так и не решал. Но явно акум не должен садится во время работающего двигателя.
Записан

Александр_72

  • Прадо 120 дизель
  • Подполковник
  • *****
  • Репутация: +75/-1
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 1748
  • Город: Коломна
    • Toyota Prado 120 D4D

А с чего вы решили,что на холостых он должен выдавать полную мощность ?
Я так и не решал. Но явно акум не должен садится во время работающего двигателя.
Да ! но не на холостых и с такой нагрузкой  ;)
Записан
Делаю сказку былью

Sandro

  • Старлей
  • **
  • Репутация: +14/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 248
  • Город: Тольятти
    • TLC PRADO 120

Для самоуспокоения запустите двигатель, включите все возможные источники энергопотребдения -дальний свет, печьку на полную мощьность, обогрев зеркал, заднего стекла, магнитолу, аварийку и т.д. и замерьте напряжение .если меньше 12 тогда надо беспокоится, а если все норм то дело в акумуляторе. Еще надо учитывать ,что в мороз при поездках на короткие расстояния аккумулятор просто не успевает восстановится.
Записан

Sandro

  • Старлей
  • **
  • Репутация: +14/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 248
  • Город: Тольятти
    • TLC PRADO 120

Еще хотел добавить, замеры лучше делать поверенным оборудованием ,а не полагаться на показания вольтметра к примеру на радар-детекторе. Я  вот так поставил себе новый радар-детектор, он пишет 12.4 при работающем двигателе. Приехал на работу попросил ребят-электриков проверить. Итог 14.2 .Как то так.
Записан

Angry1

  • Младший Лейтенант
  • *
  • Репутация: +4/-0
  • Не в сети Не в сети
  • Сообщений: 44

Для самоуспокоения запустите двигатель, включите все возможные источники энергопотребдения -дальний свет, печьку на полную мощьность, обогрев зеркал, заднего стекла, магнитолу, аварийку и т.д. и замерьте напряжение .если меньше 12 тогда надо беспокоится, а если все норм то дело в акумуляторе. Еще надо учитывать ,что в мороз при поездках на короткие расстояния аккумулятор просто не успевает восстановится.
Мне достаточно включить печку и фары и напряжение сильно падает, сначала 12,5 а потом становится меньше 12
Записан

kranium

  • Подполковник
  • *****
  • Репутация: +34/-17
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 1210
  • Город: Братск, центр.
  • Превосходил ожидания, теперь управляю мечтой.

Цитировать
Если коротко то генератор на холостом ходу под нагрузкой (свет, печка) выдает 12.6в и ниже, на 1500об всё нормально, без нагрузки всё нормально. И если это дело не в генераторе, тогда в чем?
Вы на холостых конкретные обороты укажите, у себя когда измерял была просадка на хх 750-800 всего лишь до 13.8 v,  а вот на скорости на тормозе при 500 об напряжение уже падало ниже 12v.....
Записан
ПРАДО, 4л. R-2, 08г.

Sandro

  • Старлей
  • **
  • Репутация: +14/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 248
  • Город: Тольятти
    • TLC PRADO 120

Я вот точно не знаю можно ли на наших машинах на заведенном двигателе клемму с аккумулятора снимать(соклубники поправьте), но если можно, померять напряжение при снятой клемме . Может дело в аккумуляторе. ???
Записан

Angry1

  • Младший Лейтенант
  • *
  • Репутация: +4/-0
  • Не в сети Не в сети
  • Сообщений: 44

Цитировать
Если коротко то генератор на холостом ходу под нагрузкой (свет, печка) выдает 12.6в и ниже, на 1500об всё нормально, без нагрузки всё нормально. И если это дело не в генераторе, тогда в чем?
Вы на холостых конкретные обороты укажите, у себя когда измерял была просадка на хх 750-800 всего лишь до 13.8 v,  а вот на скорости на тормозе при 500 об напряжение уже падало ниже 12v.....
У меня 550-650 оборотов на холостом. Примерно так.
Записан