'bitrix:im.messenger' is not a component

Автор Тема: land cruiser prado 2014 и Vizant 750ST (антирадар + видеорегистратор в з  (Прочитано 2469 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Nik_le

  • Старлей
  • **
  • Репутация: +11/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 135
  • Город: Москва
  • LC150 14,3D,Tuning Box, jetter , лифт 2", 33"А/Т

Поделюсь , может кому будет полезно.
Мне жена на НГ подарила зеркало заднего вида в него встроен видеорегистратор и антирадар Vizant 750ST, давно хотел что то подобное. В общем девайс вполне так ничего, и главное незаметно устанавливается и не надо снимать , но у меня с ним не срослось.
1)   У меня штатное активное зеркало заднего вида а  Vizant 750ST одевается поверх него , так вот штатное чутка длинновато и прикрывает датчик антирадара примерно на 1 см. Еще на лобовом сверху за зеркалом что то типа антенны я так понимаю она видать тоже мешает антирадару.

2)   Конфликт с противоугонной системой, ваще как то не ожидано, я повесил зеркало пока временно ради интереса с ним денек катался. Выхожу как то утром (у меня без ключевой запуск) тыкаю кнопку вся электроника загорается а движок не запускается :-)  я в шоке (никаких сообщений лишних и значков не горит) , снова выключаю включаю короче все танцы с бубоном сделал. Ну короче скинул клеммы аккумуляторов , накинул обратно завелось !!!
Ну думаю разовый может глюк , еду на на работу снова сажусь в машину после работы , примерно тот же танец с бубуном , но сковывании клемы не помогло.
Позвонил в сервис она сказали что может быть какая то сильная радиопомеха, ну тут я понял что кроме чуда зеркала ничего не менялось в машине, вырубил его.
Алилуя !!!   
п.с. еще у него бредовый блок стабилизатора коробочка размером 20*20*15мм непонятно куда е совать мешает при монтаже,  внутри какая то дармовая начинка аля 90 е .  Благо я не успел смонтировать все это скрытно.

В общем поехал здал обратно!
Записан

Nik_le

  • Старлей
  • **
  • Репутация: +11/-0
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 135
  • Город: Москва
  • LC150 14,3D,Tuning Box, jetter , лифт 2", 33"А/Т

Land Cruiser  Prado 14 года
Еще раз симптомы: жмёшь кнопку запуска двигателя , вся электроника включается , а двигатель не подаёт никаких признаков. 

В общем проблема с запуском двигателя была совсем в другом.
Я погнал к товарищам которые противоугонку  делали , они почитали ошибки штатной системы: ошибка P1604 Неисправность пуска. Почитав способы лечения, оказалось банально до безобразия - плохо затянуты клеммы аккумуляторов !!!
(я их до этого не трогал заводская затяжка все окрашено краской синей было, странно в общем, на каждой клеме неск оборотов ключа удалось сделать)
Короче обтянули все клеммы и все зажимы на аккумуляторах и все стало гуд !
Записан