'bitrix:im.messenger' is not a component

Автор Тема: Как настроить систему помощи камеры заднего хода на TLC2  (Прочитано 293 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Cruiser200

  • Рекрут
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 3

Как настроить систему помощи камеры заднего хода на TLC200

Добрый день! Как настроить самому систему помощи камеры заднего хода на TLC200 201д3а, после замены АКБ? По инструкции на экране с поворотом руля влево и вправо не получилось?! Может не правильно что-то делал? Спасибо!
Записан

Android77

  • Андрей
  • Генерал-Майор
  • *******
  • Репутация: +2202/-0
  • В сети В сети
  • Пол: Мужской
  • Сообщений: 5152
  • Город: Москва/Люберцы
  • +79167555640
    • TLC Prado 120 4.0L R2

Так там режимы кнопкой переключаются
Записан

Отчёт об установке линз Hella 3R http://www.prado-club.su/forum/index.php?topic=188082.0
Toyota Razbor б/у запчасти http://www.prado-club.su/forum/index.php?topic=194693.0

Cruiser200

  • Рекрут
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 3

Не показывает траекторию куда движется авто , есть только лини, и мегает знак , пишет что запуск системы ( для этого поверните руль влево, вправо ) , но ничего после этого не происходит
Записан

chukcha

  • Подполковник
  • *****
  • Репутация: +225/-4
  • Не в сети Не в сети
  • Пол: Мужской
  • Сообщений: 1484
  • Город: Москва
  • движение-это жизнь
    • Престиж+ дизель

а ты ездил после подключения АКБ? Для активации датчика положения руля надо проехать пару сотен метров.
Записан
Упремся-разберемся

Cruiser200

  • Рекрут
  • *
  • Репутация: +0/-0
  • Не в сети Не в сети
  • Сообщений: 3

Датчик рабочие, на центральной панели показывает в какую сторону стоят колеса и как поповорачивают, не показывает траекторию движения авто при заднем ходе или включении камеры переднего вида и соответсвенно в режиме офф роуд .
Системы помощи парковки это называется , когда показывает в какую сторону движется авто по какой траектории, вместо этого пишет запуск системы + появился иконка знака вопроса на нее нажимаю и в окна пишет ( для запуска систем поверните руль в лево затем в право ) , делаю все как написано но ничего не происходит
Записан